Руководства, Инструкции, Бланки

Скачать "Инструкция Cisco 3750"

Бесплатно. Без регистрации и смс.

инструкция Cisco 3750

Категория: Инструкции

Описание

Пример конфигурации Cisco Catalyst 3750-48TS

Пример конфигурации Cisco Catalyst 3750-48TS

Понятия:
ARP — сопоставляет IP-адрес с MAC-адресом, чтобы обеспечить передачу IP-данных на уровне 2 домена широковещательной
рассылки. Например, узел B должен отправить данные в узел A, но в его кэше ARP отсутствует MAC-адрес узла A. Узел B
генерирует широковещательное сообщение для всех узлов, принадлежащих домену широковещательной рассылки, чтобы
получить MAC-адрес, соответствующий IP-адресу узла A. ARP-запрос получают все узлы домена широковещательной рассылки,
но ответ, содержащий требуемый MAC-адрес, отправляется только из узла А.

CAM таблица (Content Address Memory) — во всех моделях коммутаторов Catalyst используется таблица CAM для коммутации уровня 2. Когда кадры поступают на
порты коммутатора, MAC-адрес источника запоминается и записывается в таблицу CAM. Порт, на который были получены
кадры, и сеть VLAN записываются в таблице вместе с меткой времени. Если MAC-адрес, изученный одним портом коммутатора,
был перемещен на другой порт, записывается MAC-адрес и метка времени того порта, который получил кадры последним.
Предыдущая запись удаляется. Если MAC-адрес для правильного приемного порта уже содержится в таблице, то обновляется
только метка времени. После переполнения CAM таблицы, коммутатор начинает работать в режиме обычного хаба.

Некоторые команды для работы с коммутаторами Cisco catalyst series.

Режим глобального конфигурирования:

> configure ( terminal, memory, network )

#входим в режим глобального конфигурирования (ГК)
> conf t
#выбираем необходимый VLAN
> int vlan 1
#назначаем ip
> ip_add 192.168.38.210 255.255.255.0
#выходим с режима ГК
> exit

Задать пароль на вход в WEB и режим админа (en):

switch# conf t
switch ( config ) # enable secret пароль
switch ( config ) # exit
switch# write mem

Задать пароль на вход в telnet и режим (>):

switch# conf t
switch ( config ) # line VTY 0 4
switch ( config-line ) # login
switch ( config-line ) #password пароль_на_вход
switch ( config-line ) #exit
switch ( config ) #exit
switch#

Назначаем шлюз по умолчанию:

#входим в режим ГК
> conf t
#назначаем ip
> ip default-gateway 10.10.14.110
#выходим с режима ГК
> exit

Просмотр настроек сделанных на портах:

> show port-security

> erase startup-config

Пример конфига Cisco Catalyst ws-c3750-48ts


version 12.2
no service pad
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
no service password-encryption
.
#имя хоста
hostname ldp2- 6
.
#Выделить в оперативной памяти буфер 32 Кб для записи логов
#посмотреть ошибки можно будет в локальном буфере командой show logging
logging buffered 32786 debugging

enable secret 5 $1 $HewS $xF7no5fmAcgDFouoB4qQc1
.
username der privilege 15 secret 5 $1 $xFaZ $fl0zdTVGDjB2n1kqamhxz /
username tech privilege 15 secret 5 $1 $e58I $TkMsygDCb0RgrrKv8htmY .
username admin privilege 15 password 0 qweras

#включаем AAA если нужно
no aaa new-model

switch 1 provision ws-c3750-48ts
system mtu routing 1500

#разрешить использование 0 в номере подсети
ip subnet-zero
.
.
.
.
errdisable recovery cause security-violation
errdisable recovery cause psecure-violation
no file verify auto
spanning-tree mode pvst
spanning-tree extend system-id
.
vlan internal allocation policy ascending
.
interface FastEthernet1 / 0 / 1
.
interface FastEthernet1 / 0 / 2
.
interface FastEthernet1 / 0 / 3
.
interface FastEthernet1 / 0 / 4
.
interface FastEthernet1 / 0 / 5
.
interface FastEthernet1 / 0 / 6
.
interface FastEthernet1 / 0 / 7
.
interface FastEthernet1 / 0 / 8
.
#разрешим только один mac-address (00:1c:f0:d5:f2:4c) на 9-м порту и отключим его, если присоединить устройство с другим mac.
interface FastEthernet1 / 0 / 9
#укажем, что порт является портом доступа.
switchport mode access
#число разрешенных подключений
switchport port-security maximum 1
#mac_address - адрес подключаемого устройства в формате H.H.H
switchport port-security mac-address 001c.f0d5.f24c
#если замечено нарушение политики безопасности, происходит отключение порта.
switchport port-security violation shutdown
.
#разрешить 3 mac-address на интерфейсе, подойдет для VoIP телефонии
interface FastEthernet1 / 0 / 10
#укажем, что порт является портом доступа.
switchport mode access
#включаем защиту порта
switchport port-security
#не более 3 мак-адреса на порту
switchport port-security maximum 3
#коммутатор удаляет MAC адреса из CAM таблицы через 720 минут
switchport port-security aging time 720
#для поднятия линка сразу же.
spanning-tree portfast
.
interface FastEthernet1 / 0 / 11
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 12
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 13
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 14
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 15
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 16
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 17
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 18
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 19
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 20
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 21
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 22
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 23
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 24
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 25
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 26
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 27
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 28
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 29
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 30
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 31
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 32
switchport mode access
switchport port-security maximum 10
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 33
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 34
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 35
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 36
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 37
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 38
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 39
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 40
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 41
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 42
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 43
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 44
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 45
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 46
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 47
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface FastEthernet1 / 0 / 48
switchport mode access
switchport port-security maximum 3
switchport port-security
switchport port-security aging time 720
.
interface GigabitEthernet1 / 0 / 1
.
interface GigabitEthernet1 / 0 / 2
.
interface GigabitEthernet1 / 0 / 3
.
interface GigabitEthernet1 / 0 / 4
.
interface Vlan1

#ip адрес коммутатора
ip address 10.10.14.116 255.255.255.0


#шлюз по умолчанию
ip default-gateway 10.10.14.110
ip classless
#включаем или отключаем веб интерфейс.
ip http server
.
snmp-server community ldphw RO

#расположение
snmp-server location P2, UA

#контакт
snmp-server contact Lymar Vitaliy
snmp-server enable traps license

#сервер на который мы по сети пишем логи. На нем настрое syslogd
logging 192.168.1.2
.
control-plane
.
.
line con 0
line vty 0 4
privilege level 15
login local
transport input telnet
line vty 5 15
privilege level 15
login local
transport input telnet
.
#указываем сервер для синхронизации времени
ntp server 192.168.1.3
end

Другие статьи

Семейство коммутаторов Cisco Catalyst 3750

Задать вопрос Семейство коммутаторов Cisco Catalyst 3750

Коммутаторы семейства Cisco Catalyst 3750 предназначены для средних предприятий и отделений крупных компаний. Они отличаются простотой использования и самой высокой отказоустойчивостью среди стекируемых коммутаторов. Повышенная эффективность локальной сети при использовании стекирования достигается с использованием технологии Cisco StackWise.

Применение новаторской технологии Cisco StackWise увеличивает отказоустойчивость, упрощает эксплуатацию и повышает эффективность работы стекируемых коммутаторов. Технология Cisco StackWise позволяет объединять до 9 коммутаторов серии Cisco Catalyst 3750 в составе единого коммутационного блока с пропускной способностью 32 Гбит/с.

Коммутаторы семейства Catalyst 3750 выпускаются в следующих базовых аппаратных конфигурациях:

  • Cisco Catalyst 3750G-24TS - 24 порта Ethernet 10/100/1000 и 4 слота SFP;
  • Cisco Catalyst 3750G-24T – 24 порта Ethernet 10/100/1000;
  • Cisco Catalyst 3750G-12S – 12 слотов SFP;
  • Cisco Catalyst 3750-48TS - 48 портов Ethernet 10/100 и 4 слота SFP;
  • Cisco Catalyst 3750-24TS - 24 порта Ethernet 10/100 и 2 слота SFP;
  • Cisco Catalyst 3750-48PS - 48 портов Ethernet 10/100 с PoE и 4 слота SFP;
  • Cisco Catalyst 3750-24PS - 24 порта Ethernet 10/100 с PoE и 2 слота SFP;
  • Cisco Catalyst 3750-24FS – 24 порта 100BASE-FX Ethernet и 2 слота SFP;
  • Cisco Catalyst 3750G-16TD - 16 портов Gigabit Ethernet 10/100/1000 и 1 порт 10 Gigabit Ethernet XENPAK;
  • Cisco Catalyst 3750G-24TS-1U - 24 порта Ethernet 10/100/1000 и 4 слота SFP, высота – 1 RU;
  • Cisco Catalyst 3750G-24PS - 24 порта Ethernet 10/100/1000 c PoE и 4 слота SFP;
  • Cisco Catalyst 3750G-48TS - 48 портов Ethernet 10/100/1000 и 4 слота SFP;
  • Cisco Catalyst 3750G-48PS - 48 портов Ethernet 10/100/1000 c РoE и 4 слота SFP;
  • Cisco Catalyst 3750G-24WS – 24 порта Ethernet 10/100/1000 c PoE и 2 слота SFP; интегрированный Wireless LAN контролер;

Все конфигурации семейства поддерживают внешний резервный блок питания Cisco Redundant Power System 675.

Основные преимущества моделей семейства коммутаторов Cisco Catalyst 3750 Series:

  1. возможность объединения до 9 коммутаторов в стек, что позволяет получить до 468 портов 10/100 Мбит/с или 10/100/1000 Мбит/с, или 9 портов по 10 Гбит/с. При добавлении в стек нового коммутатора управляющий коммутатор автоматически загружает на новый коммутатор текущую версию программного обеспечения и конфигурацию;
  2. наличие интегрированного Wireless LAN контроллера;
  3. высокая надёжность. Отказоустойчивость и резервирование по схеме 1:n. Объединенные в стек коммутаторы интерпретируются как один узел при обнаружении и исключении логических петель в сетях (STP);
  4. улучшенное управление широковещательной рассылкой (multicast);
  5. усовершенствованная поддержка функций по обеспечению требуемого уровня качества обслуживания (QoS);
  6. поддержка протокола IPv6;
  7. технология передачи электрической энергии по сетям Ethernet (PoE) позволяет одновременно передавать по витой паре данные и обеспечивать питанием конечные устройства, например, IP-телефоны или беспроводные точки доступа Cisco Aironet;
  8. высокоскоростная маршрутизация трафика: благодаря технологии скоростной коммутации Cisco Express Forwarding (CEF) серия коммутаторов Catalyst 3750 обеспечивает высокопроизводительную маршрутизацию IP-трафика. Программное обеспечение SMI поддерживает статическую маршрутизацию, динамическую маршрутизацию по протоколам RIPv1 и RIPv2, а программное обеспечение EMI – дополнительно поддерживает протоколы маршрутизации OSPF, IGRP, EIGRP, а также маршрутизацию multicast-трафика (PIM, DVMRP, IGMP snooping);
  9. оптимизация полосы пропускания при помощи: эффективных средств по обеспечению QoS, Egress committed rate (ECR), поддержки 4 исходящих очередей на порт, SRR scheduling, Weighted tail drop (WTD), приоритезации трафика, гарантированной скорости с шагом до 1 Мбит/с;
  10. управление асинхронными потоками данных при помощи механизма входящего контроля и механизма ограничения трафика;
  11. в моделях с портами под SFP поддерживаются следующие типы интерфейсов: 1000BASE-SX, 1000BASE-BX, 1000BASE-LX/LH, 1000BASE-ZX, CWDM-SFP, 100BASE-FX, 100BASE-LX10, и 100BASE-BX SFP;
  12. поддержка системы избыточного питания Cisco Redundant Power System 675;
  13. расширенные функции по обеспечению безопасности;
  14. сетевая безопасность с использованием широкого диапазона методов идентификации, технологий кодирования данных, и сетевое управление по пользователю, порту устройства и его MAC-адресу;
  15. поддержка технологии автоматической настройки портов коммутатора под соответствующий тип кабеля (Auto-MDIX);
  16. использование динамического рефлектометра (TDR) для диагностики и выявления проблем с СКС на медных портах;
  17. создание списков прав доступа (ACL) по портам для интерфейсов второго сетевого уровня, фильтрация устройств по MAC-адресам;
  18. шифрование по протоколу SSHv2 и управление SNMPv3;
  19. поддержка передачи данных в обоих направлениях на порту при помощи анализатора коммутируемых портов (SPAN - Switched Port Analyzer);
  20. динамическое назначение виртуальных ЛВС через внедрение правил принадлежности к виртуальной сети VLAN Membership Policy Server (VMPS);
  21. протокол синхронизации внутренних часов подключенных компьютеров (Network Timing Protocol, NTP);
  22. настраиваемый размер максимального блока передачи информации (MTU) до 9000 байт, с максимальным размером фрейма 9018 байт (Jumbo frames) для бриджинга на портах Gigabit Ethernet, и до 1546 байт для бриджинга MPLS-фреймов на портах 10/100 и 10/100/1000.

Упрощенный запуск и сопровождение

Автоматическая конфигурация коммутатора при добавлении его в стек.

Упрощенная первоначальная настройка коммутатора при помощи приложения Express Setup.

Функция автоматического управления QoS, обеспечивающая обнаружение в сетях VoIP IP-телефонов Cisco и автонастройку параметров QoS.

Автоматическое обновление программного обеспечения Cisco IOS на всех коммутаторах стека при обновлении на главном коммутаторе Автоматическая конфигурация скорости передачи на Fast Ethernet портах.

Автоматическое определение режима передачи.

Технология Auto-MDIX позволяет автоматически корректировать ошибки кабельной системы за счет переключения пар приема и передачи между собой.

  • протокола DHCP;
  • протокола DTP (Dynamic Trunking Protocol), обеспечивающего автоматическое конфигурирование магистральных соединений на всех портах коммутаторов;
  • протоколов PAgP (Port Aggregation Protocol) и LACP (Link Aggregation Control Protocol), обеспечивающих создание объединенных соединений Ethernet с устройствами, поддерживающими протокол IEEE 802.3ad. Эта функция также обеспечивает работу протокола гигабитной агрегации Cisco EtherChannel.
  • функции ретранслятора DHCP (DHCP Relay);
  • стандартов IEEE 802.3z 1000BaseSX, 1000BaseLX(LH), 1000BaseZX, 1000BaseT и CWDM на портах SFP.

Отказоустойчивость и резервирование по методу 1:n.

Объединенные в стек коммутаторы интерпретируются как один узел связующего дерева (протокола Spanning Tree, STP).

Резервирование главного коммутатора стека путем при помощи службы Cisco Cluster Management Suite (CMS).

Использование протоколов обнаружения однонаправленных связей UDLD (UniDirectional Link Detection) и Aggressive UDLD для блокирования сбойных участков волоконно-оптических линий связи.

Механизм автоматического восстановления работы портов коммутаторов, отключенных из-за ошибок в сети.

Возможно подключение коммутаторов к системе резервного электропитания (Cisco Redundant Power System 675).

  • протокола RSTP IEEE 802.1w (Rapid Spanning Tree Protocol);
  • протокола PVRST+ (Per VLAN Rapid Span-ning Tree);
  • протокола Cisco HSRP (Hot Standby Router Protocol);
  • Cisco Fast и Gigabit EtherChannel.

Расширенные функции QoS

Возможность создания очередей на основе механизмов определения правил использования ресурсов сети.

Отсутствие снижения быстродействия при настройке любых функций и параметров QoS.

  • стандарта 802.1p (CoS) и DSCP (Differentiated Services Code Point);
  • списков контроля доступа на всех портах коммутаторов; до четырех исходящих очередей на каждый порт, до четырех различных типов трафика;
  • механизма SRR (Shaped Round Robin);
  • механизма WTD (Weighted Tail Drop).

Поддержка протокола IEEE 802.1x обеспечивает:

  • создание правил доступа к каждому порту коммутатора, включая аутентификацию пользователя;
  • в сочетании с настройками VLAN, динамическое распределение VLAN вне зависимости от места подключения пользователя;
  • в сочетании с настройками голосовых VLAN, принятие решения о подключении IP-телефона вне зависимости от настроек конечного порта коммутатора;
  • в сочетании с настройками «гостевой» VLAN, обработку запросов протокола IEEE 802.1x от пользователей, желающих получить ограниченный доступ к сети из «гостевой» VLAN.

Списки контроля доступа VLAN (VACL) обеспечивают предотвращения передачи нежелательных потоков данных между различными VLAN в режиме бриджинга.

Списки прав доступа уровня 2 на каждом порту коммутатора обеспечивают блокировку нежелательных подключений к этому порту.

Обеспечение безопасного доступа к параметрам конфигурации коммутаторов решается с использованием протоколов SSH, Kerberos и SNMPv3.

Механизм Private VLAN Edge позволяет изолировать индивидуальные порты коммутатора друг от друга.

Двунаправленный режим обмена данными на портах SPAN (Switch Port Analyzer) позволяет устройствам системы обнаружения вторжений (Intrusion Detection System, IDS) автоматически предпринимать действия по изоляции нарушителей безопасности.

Доступ к параметрам настройки коммутаторов возможен при авторизации по протоколам TACACS+ и RADUIS.

Система оповещений позволяет администраторам отслеживать добавления и удаления устройств из сети на основе информации о МАС-адресах.

По истечении определенного времени информация о МАС-адресах конечных устройств в случае их отключения, автоматически удаляется из памяти коммутатора, что позволяет другим устройствам подключаться к коммутатору.

Специальный механизм делегирования привилегий позволяет предоставлять коммутатору доступ в голосовой VLAN при подключении к нему IP-телефона и запрещать такой доступ при отключении IP-телефона, что предотвращает возможность нарушения политики безопасности.

Многоуровневая система контроля доступа к параметрам конфигурации коммутатора.

Настраиваемый механизм Address learning.

Функции фильтрации пакетов при помощи протокола управления группами (IGMP).

  • сообщений между мостами BPDU (Bridge Protocol Data Unit), предотвращающая образование петель в топологии сети на портах PortFast;
  • механизма STRG (Spanning Tree Root Guard);
  • динамической настройки VLAN при использовании сервера VMPS (VLAN Membership Policy Server);
  • до тысячи уникальных правил контроля доступа.
  • интерфейса командной строки Cisco IOS;
  • технологии SAA (Service Assurance Agent);
  • протоколов 802.1Q на всех портах коммутаторов;
  • до 255 VLAN на один коммутатор или стек;
  • до 4000 VLAN ID;
  • голосовых VLAN;
  • протокола магистральных связей виртуальных локальных сетей для управления конфигурацией VLAN в пределах объединенной коммутируемой сети и поддержки согласованности по всей этой сети (Cisco VTP);
  • механизма RSPAN (Remote Switch Port Analyzer);
  • четырех групп агентов RMON (history, statistics, alarms и events);
  • механизма IGMP snooping;
  • всех девяти групп агентов RMON на портах SPAN;
  • DNS;
  • протокола передачи файлов TFTP (Trivial File Transfer Protocol);
  • протокола синхронизации внутренних часов NTP (Network Timing Protocol);
  • работы SPAN по всем портам коммутатора.
  • встроенных шаблонов настройки списков доступа, маршрутизации и VLAN в Switching Database Manager;
  • внешней индикации состояния коммутаторов, портов и системы резервного электропитания.
  • настройки коммутаторов и стека с использованием стандартного Web-браузера;
  • управления шестнадцатью коммутаторами типа: Catalyst 3750, 3550, 2950, 2950 LRE, 3500 XL, 2900 XL, 2900 XL LRE и 1900 — с использованием одного IP-адреса и без необходимости расположения этих коммутаторов в одном узле сети. Наличие обратной совместимости обеспечивает использование данных моделей коммутаторов совместно с Catalyst 3750 в любой комбинации.

Наличие встроенных утилит настройки параметров Cisco AVVID (Architecture for Voice, Video and Integrated Data).

Функция обновления ПО кластера из указанных моделей коммутаторов позволяет производить такие обновления в одно действие.

Технология Cisco Clustering позволяет управлять небольшими сетями, используя для этого один IP-адрес.

Интеграция с ПО управления Cisco Aironet Wireless Access Point.

Система оповещений о событиях обеспечивает автоматическое информирование сетевого администратора путем рассылки сообщений по электронной почте.

О компании Системная интеграция